Jango v1.6.1 – Highly Flexible Component Based Drupal 7 & 8 Theme

Root

System Boss
Staff member
Big Boss
Joined
Jun 1, 2018
Messages
1,114
Reaction score
16,110
Points
113
NullCash
108,392
m6b5Qzt.png

Current Drupal 8 version is 8.5. Please make sure that you are using latest PHP version on your server, for this newest version, Drupal requires at least PHP 7.1. If you can’t use this version on your server then you need to delete vendor folder and run “composer update” command to get an older versions of the plugins.

Demo: https://themeforest.net/item/jango-highly-flexible-component-based-drupal-theme/18918715

 

ctat17

Member
XNullUser
Joined
Jan 25, 2019
Messages
34
Reaction score
1
Points
8
NullCash
0
Jango is popular theme for couple of years now.
 

allenice

New member
XNullUser
Joined
Jun 9, 2019
Messages
7
Reaction score
0
Points
1
NullCash
0
This is such a great and clean theme. Very nice. Thank you.
 

yerinde

New member
XNullUser
Joined
Jul 13, 2019
Messages
2
Reaction score
0
Points
1
NullCash
0
Ornek database varmı acaba?
 

kkhan

Member
XNullUser
Joined
Oct 24, 2019
Messages
94
Reaction score
0
Points
6
NullCash
0
nice share thanks for the sharing.....look promising
 

shahabm58

New member
XNullUser
Joined
Jun 20, 2020
Messages
1
Reaction score
0
Points
1
NullCash
0
m6b5Qzt.png

Current Drupal 8 version is 8.5. Please make sure that you are using latest PHP version on your server, for this newest version, Drupal requires at least PHP 7.1. If you can’t use this version on your server then you need to delete vendor folder and run “composer update†command to get an older versions of the plugins.

Demo: https://themeforest.net/item/jango-highly-flexible-component-based-drupal-theme/18918715

[Hidden content]
this is the best...
 

roberto

Member
XNullUser
Joined
May 9, 2019
Messages
49
Reaction score
0
Points
6
NullCash
3
thank you for sharing
Post automatically merged:

hope this is available
 

axel_vee84

New member
XNullUser
Joined
Jul 5, 2021
Messages
7
Reaction score
1
Points
3
NullCash
0
m6b5Qzt.png

Current Drupal 8 version is 8.5. Please make sure that you are using latest PHP version on your server, for this newest version, Drupal requires at least PHP 7.1. If you can’t use this version on your server then you need to delete vendor folder and run “composer update†command to get an older versions of the plugins.

Demo: https://themeforest.net/item/jango-highly-flexible-component-based-drupal-theme/18918715

*** Hidden text: cannot be quoted. ***
not working
 
Top